(troppo vecchio per rispondere)
Centro sicurezza pc: manca stato antivirus
The Aztek
2007-05-24 09:37:01 UTC
Salve,
ho WXP Pro installato su PC, con SP2 e tutti i vari aggiornamenti, come
antivirus ho AVG free 7.5
Nel centro di sicurezza pc mi manca però l'icona dello stato
dell'antivirus...come mai ??
Come faccio a sapere se il centro di sicurezza è attivo ? Nella systray nn
c'è lo scudo...
Piero
2007-05-24 10:50:01 UTC
Post by The Aztek
Salve,
ho WXP Pro installato su PC, con SP2 e tutti i vari aggiornamenti, come
antivirus ho AVG free 7.5
Nel centro di sicurezza pc mi manca però l'icona dello stato
dell'antivirus...come mai ??
Come faccio a sapere se il centro di sicurezza è attivo ? Nella systray nn
c'è lo scudo...
start->esegui->digita->services.msc
Dall'elenco che ti appare doppio clic sul servizio->Centro sicurezza Pc
e dalla voce ->tipo di avvio ,scegli dal menù a tendina l'opzione->Automatico.
Clic su ->Avvia e poi su ->Applica.
Riavvia il pc e vedi se lo "scudo"appare.

Ciao.
The Aztek
2007-05-25 05:51:00 UTC
Ci ho provato ed ecco il messaggio che mi appare quando lo avvio:
"Il servizio Security Center su Computer locale si è avviato, quindi si è
interrotto. Alcuni servizi si interrompono automaticamente se non vi sono
operazioni da eseguire, ad esempio il servizio Avvisi e registri di
prestazioni"

E cmq, per avviarlo conoscevo la procedura, ma quello che volevo sapere è
come mai non mi appare l'icona di stato dell'antivirus... è come se il
security center non lo controllasse, il che mi sembra strano !!
Ciao
Post by Piero
start->esegui->digita->services.msc
Dall'elenco che ti appare doppio clic sul servizio->Centro sicurezza Pc
e dalla voce ->tipo di avvio ,scegli dal menù a tendina l'opzione->Automatico.
Clic su ->Avvia e poi su ->Applica.
Riavvia il pc e vedi se lo "scudo"appare.
Ciao.
Piero
2007-05-25 06:45:01 UTC
Post by The Aztek
E cmq, per avviarlo conoscevo la procedura, ma quello che volevo sapere è
come mai non mi appare l'icona di stato dell'antivirus... è come se il
security center non lo controllasse, il che mi sembra strano !!
Ciao
Prova a vedere se l'icona non sia nascosta:tasto dx sulla barra delle
applicazioni->
proprietà-> barra delle applicazioni->deseleziona la casella->nascondi icone
inattive.
Così riesci a vederla?
The Aztek
2007-05-29 07:20:02 UTC
Ciao Piero,
il problema non è che l'icona scompare dalla systray, ma manca proprio nella
schermata del centro di sicurezza...è come se l'antivirus non fosse
monitorato !!
Post by Piero
Post by The Aztek
E cmq, per avviarlo conoscevo la procedura, ma quello che volevo sapere è
come mai non mi appare l'icona di stato dell'antivirus... è come se il
security center non lo controllasse, il che mi sembra strano !!
Ciao
Prova a vedere se l'icona non sia nascosta:tasto dx sulla barra delle
applicazioni->
proprietà-> barra delle applicazioni->deseleziona la casella->nascondi icone
inattive.
Così riesci a vederla?